Browsing the "security" Tag

Ubuntu Security Notice USN-5756-2 – Torchsec

December 6th, 2022 | 🕒

Convert Text to Speech =========================================================================Ubuntu Security Notice USN-5756-2December 02, 2022 linux-gke vulnerabilities=========================================================================A security issue affects these releases of Ubuntu and


Debian Security Advisory 5293-1 – Torchsec

December 6th, 2022 | 🕒

iSpeech -----BEGIN PGP SIGNED MESSAGE-----Hash: SHA512 - -------------------------------------------------------------------------Debian Security Advisory DSA-5293-1 security@debian.orghttps://www.debian.org/security/ Moritz MuehlenhoffDecember 03, 2022 https://www.debian.org/security/faq- ------------------------------------------------------------------------- Package :


Debian Security Advisory 5294-1 – Torchsec

December 5th, 2022 | 🕒

iSpeech -----BEGIN PGP SIGNED MESSAGE-----Hash: SHA512 - -------------------------------------------------------------------------Debian Security Advisory DSA-5294-1 security@debian.orghttps://www.debian.org/security/ Markus KoschanyDecember 04, 2022 https://www.debian.org/security/faq- ------------------------------------------------------------------------- Package :


Debian Security Advisory 5295-1 – Torchsec

December 5th, 2022 | 🕒

iSpeech.org -----BEGIN PGP SIGNED MESSAGE-----Hash: SHA512 - -------------------------------------------------------------------------Debian Security Advisory DSA-5295-1 security@debian.orghttps://www.debian.org/security/ Moritz MuehlenhoffDecember 04, 2022 https://www.debian.org/security/faq- ------------------------------------------------------------------------- Package :


Ubuntu Security Notice USN-5759-1 – Torchsec

December 5th, 2022 | 🕒

iSpeech.org =========================================================================Ubuntu Security Notice USN-5759-1December 05, 2022 libbpf vulnerabilities=========================================================================A security issue affects these releases of Ubuntu and its derivatives: -


Ubuntu Security Notice USN-5760-1 – Torchsec

December 5th, 2022 | 🕒

dutch text to speech =========================================================================Ubuntu Security Notice USN-5760-1December 05, 2022 libxml2 vulnerabilities=========================================================================A security issue affects these releases of Ubuntu and


Ubuntu Security Notice USN-5760-2 – Torchsec

December 5th, 2022 | 🕒

https://www.ispeech.org ==========================================================================Ubuntu Security Notice USN-5760-2December 05, 2022 libxml2 vulnerabilities========================================================================== A security issue affects these releases of Ubuntu and its derivatives: