Exploit/Advisories no image

Published on September 19th, 2023 📆 | 4924 Views ⚑

0

KPK CMS 1.0 SQL Injection


https://www.ispeech.org/text.to.speech

KPK CMS version 1.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.

Source link





Tagged with:



Comments are closed.