Monthly Archives: October 2007

phpMyAdmin XSS Vulnerability

October 15th, 2007 | ๐Ÿ•’

iSpeech phpMyAdmin version 2.11.1 is vulnerable to Cross-Site Scripting attack on the setup.php page. For more information, visit the original


Center For Internet Security

October 2nd, 2007 | ๐Ÿ•’

https://www.ispeech.org This is a basic intro video to the Center For Internet Security scanning tools. For high resolution security videos